How do I change the decimal character from a "comma" to a "point"

When adding/editing material and I need to input the pricing, Maxcut does not "allow" the decimal "point" to be used on the numeric keypad. I need to use the comma in the normal keyboard. When using Excel, Excel will automatically change the "point" to a "comma" when using the numeric keypad. Is there a similar setting in Maxcut or does it have to do with the global settings?

Please help

1 comment

Please sign in to leave a comment.